Kod bledu P0841 w Mazda 6 2.0, 2007

Kod bledu P0841 w Mazda 6 2.0, 2007

Postprzez Arek_Kr » So sty 11, 2014 4:35 pm

Witam,
w mazdzie 6 z 2007 z automatem (5 biegów), benzyna 2.0 147KM pokazal sie blad P0841.
Mechanik go wykasowal i stwierdzil, ze to byl blad jednokrotny oraz ze powody mooga byc rózne od blahych po bardzo powazne. W jezdzie nie czuje jakis dziwnych zachowan, ale nie jestem kierowca tego auta na codzien, ani nie mam wielkiego porownania z innymi automatami. Samochod ma przejechane 120 000 i nie mial wymienianego ATFu.
Co oznacza taki blad, jakie moga byc jego przyczyny i jak sprawdzic ktora przyczyna faktycznie go spowodowala?

Z gory dziekuje za odpowiedz i rade!
Arek_Kr
 
Posty: 1
Dołączył(a): So sty 11, 2014 11:59 am

Re: Kod bledu P0841 w Mazda 6 2.0, 2007

Postprzez admin » Śr sty 22, 2014 12:56 pm

Witam

To narazie trzeba si ę cieszyć skrzynią. Choć mimo niezawodności mazdy FNR5 skrzynia ma swoje błędy choćby w obudowie:

http://midparts.com.pl/pl/p/4F27EFNR5-Z ... UDOWY/3351

Nagminnie gniazda się wyrabiają i ciśnienie ucieka. Co może pokazywać błędne odczyty z czujników/sensorów:

P0841 - Transmission Sensor/Switch/A Circuit Range/Performance

Większośc jak olej wymienia i tak ma problem ze skrzynią. Więc teraz proponowałbym wymienić olej by sprawdzić jaki jest stan skrzyni.
admin
Site Admin
 
Posty: 39
Dołączył(a): Cz lis 22, 2012 2:23 am


Powrót do Problemy z automatyczną skrzynią biegów

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron